TT 脆弱性 Blog

脆弱性情報に関する「個人」の調査・研究のログ

脆弱性: CVE-2021-34423

Zoomに複数脆弱性、クライアントやSDKなど広く影響

【ニュース】 ◆Zoomに複数脆弱性、クライアントやSDKなど広く影響 (Security NEXT, 2021/11/30) https://www.security-next.com/132018

Zoomクライアントに2件の脆弱性、最新版へのアップデートを

【ニュース】 ◆Zoomクライアントに2件の脆弱性、最新版へのアップデートを (マイナビニュース, 2021/11/30 11:52) https://news.mynavi.jp/article/20211130-2208738/


Copyright (C) 谷川哲司 (Tetsuji Tanigawa) 2006 - 2022