TT 脆弱性 Blog

脆弱性情報に関する「個人」の調査・研究のログ

脆弱性: CVE-2019-13615

VLCプレイヤーに重大な脆弱性。パッチ適用まではアンインストールした方がいいかも

【ニュース】 ◆VLCプレイヤーに重大な脆弱性。パッチ適用まではアンインストールした方がいいかも (Gizmodo, 2019/07/24 17:00) https://www.gizmodo.jp/2019/07/vlc-major-security-flaw-2019-july.html


Copyright (C) 谷川哲司 (Tetsuji Tanigawa) 2006 - 2017