TT 脆弱性 Blog

脆弱性情報に関する「個人」の調査・研究のログ

Cisco HyperFlex web interface has critical flaw that lets attackers get root and execute arbitrary commands

【ニュース】

◆Cisco HyperFlex web interface has critical flaw that lets attackers get root and execute arbitrary commands (The Register, 2021/05/07)
[Cisco HyperFlexのWebインターフェイスには、攻撃者がルートを取得して任意のコマンドを実行できる重大な欠陥がある]

You know the drill: shake your head in disbelief, then figure out if patching will wipe out a weekend or be merely inconvenient
[信じられない気持ちで頭を振りながら、パッチを当てることで週末を棒に振ることになるのか、それとも単に不便になるだけなのかを考える]

https://www.theregister.com/2021/05/07/cisco_hyperflex_critical_flaw/


Copyright (C) 谷川哲司 (Tetsuji Tanigawa) 2006 - 2017