TT 脆弱性 Blog

脆弱性情報の記録

「Apache Struts 2」の更新版公開、複数の脆弱性に対処

【ニュース】

◆「Apache Struts 2」の更新版公開、複数の脆弱性に対処 (ITmedia, 2017/12/06 13:00)

Struts 2.5.14までのバージョンに脆弱性があり、不正なリクエストを使ってサービス妨害(DoS)攻撃を仕掛けられる恐れがある

http://www.itmedia.co.jp/enterprise/articles/1712/06/news078.html


Copyright (C) 谷川哲司 (Tetsuji Tanigawa) 2006 - 2017