TT 脆弱性 Blog

脆弱性情報の記録

Apache Struts 2が更新--脆弱性は3件

【ニュース】

Apache Struts 2が更新--脆弱性は3件 (ZDNet, 2017/09/06 12:12)
https://japan.zdnet.com/article/35106856/

◆「Apache Struts 2」に危険度の高いRCE脆弱性、修正バージョンの適用を推奨 (Internet Watch, 2017/09/06 13:03)
http://internet.watch.impress.co.jp/docs/news/1079383.html

◆「Apache Struts 2.5.13」がリリース - 深刻な脆弱性など修正 (Security NEXT, 2017/09/06)
http://www.security-next.com/085509


Copyright (C) 谷川哲司 (Tetsuji Tanigawa) 2006 - 2017