TT 脆弱性 Blog

脆弱性情報の記録

BIND 9 に脆弱性、9.3.0以降の全バージョンに影響

【ニュース】

◆「BIND 9」に脆弱性、9.3.0以降の全バージョンに影響 (Internet Watch, 2016/01/20 14:26)
http://internet.watch.impress.co.jp/docs/news/20160120_739835.html

◆BIND 9に不正なレコード受信で異常終了する脆弱性 (Security NEXT, 2016/01/20)
http://www.security-next.com/066037

◆BIND 9に複数の脆弱性 (マイナビニュース, 2016/01/21)
http://news.mynavi.jp/news/2016/01/21/348/


Copyright (C) 谷川哲司 (Tetsuji Tanigawa) 2006 - 2017